Win Tv Nova-ci-s mit outpost Firewall

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Win Tv Nova-ci-s mit outpost Firewall

    Hallo zusammen,

    hab ein Problem mit meiner Win Tv Nova-ci-s Karte.

    PC-Konfiguration siehe Signatur.
    als erstes gab es ein problem mit der portfreigabe.
    die benötigten ports 9400-9405 wurden in der Windows Firewall
    und der Outpost Firewall freigegeben.
    Hab die akt. Treiber geladen und inst.

    Problem:
    Wenn die Tv-Karte auf dem Sat. nach Progs suchen soll, wird währen des ganzen Suchvorganges kein einziges Prog. gefunden.
    Vor dem Formatieren hat meine Kart noch funktioniert.
    Irgendwie hab ich das gefühl das etwas mit dem Sat. nicht stimmt.
    An der TV-Karte wurden die gleichen Einstellungen vorgenommen, die beim Fernseher bzw. dem Sat-Reciever eingestellt worden sind.

    Bin wirklich Dankbar wenn einer von euch mir weiterhelfen könnte.
    Ihr seid meine letzte Rettung.

    MFG und THX für die Antworten.
    Mister @
  • Wenn du neu aufgesetzt hast, probiere es doch erstmal ohne Firewall !!!
    (Wenn du dir Sorgen machst, zieh vorher das Netzwerkabel raus, oder schalt den WLAN-Router aus)
    Wenn die Karte bzw. Software bei abgeschalteter Firewall (Outpost+Windows-FW) nicht funzt, würde ich als nächstes das Kabel austauschen und dann am Sat suchen.

    Aber es kann auch an den Firewalls liegen (Hast du wirklich beide an ?)

    die benötigten ports 9400-9405 wurden in der Windows Firewall
    und der Outpost Firewall freigegeben.


    Gruß
    YUHU
  • ohne FW hab ich es probiert. also WLAN aus, FW aus und neu getestet, aber null
    das Kabel kanns eig auch nicht sein, da das erstens kau benutzt wurde, zweitens nagelneu ist und es drittens ja schonmal funktioniert hat
    ja, die Ports sind freigegeben, wobei es bei der Outpost einige überredung nötig war, dass er mir die Ports freigegeben hat. wenn ich den Senderscan anwerf, dann meldet er mir in Outpost auch die Ports als geöffnet (wenn eben Traffic drüber geht)

    trotzdem vielen Dank für die Anwort
    mister @