(k)eine Aktivierung

  • WinXP

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • (k)eine Aktivierung

    Hallo...

    habe Windows XP pro SP2 installiert und dann "aktiviert" ;)
    jetzt fährt das System hoch und nach der Anmeldung sagt er, dass er aktiviert werden will, wenn ich das dann tun will, sagt er, dass schon aktiviert ist. Wenn ich dann weiter klicke, meldet er ab und fährt runter. Komme also nun gar nicht mehr auf das System.
    Was kann ich denn jetzt tun, um ihm die ganze Geschichte mit der Aktivierung endgültig aus dem Kopf zu schlagen?

    Danke,
    poise
  • äh naja.. mit deinem "aktiviert".. hmm in Anführungs- und Schlusszeichen.
    Heisst du nun, dass du es wirklich aktiviert hast oder einen Cra*k benutzt hast, der die Aktivierung umgehn soll? >_<''


    Falls du es net legal gemacht hast:
    Ich hab zwar keine Erfahrung mit illegalen Windows XP's aber es könnte sein, dass dein Cra*k nicht für SP2 funktioniert.

    Dies ist nur ein Hinweis. Tipps wie man SP2-Aktivierung umgeht werde ich dir nicht geben und kann dir auch net geben, da ich selber sowas noch net gemacht hab :)

    saiba
  • ja, geht dann schon so in deine richtung...
    aber bei der "aktivirung" hat er gesagt, es ist alles klar und auch nicht mehr gemeckert nachher, aber jetzt sind die 30 tage um er fängt mit so einer schei** an...
  • Neu installieren und diesmal richtig!

    Beispiel:
    Corporate Versionen von Windows XP sind vor-aktiviert. ;)

    Ansonsten hier KEINE Tipps für Hacking & Cracking!!!!
    Infos bitte NUR per PM / Mail / ICQ etc. weitergeben!!!
  • Hast du die Originalversion von Windows? Ich hatte die Originalversion und es ist bei mir auch mal vorgekommen.
    Ich habe mir von der Auskunft die Nummer von Windows Service besorgt und dort angerufen. Dann hat man mir eine andere Nummer gegeben (habe sie nicht mehr). Ich wurde mit einem Anrufbeantworter verbunden der mich nach dem Windows code (steht auf der CD-Hülle glaube ich) fragte. Den gab ich per Nummerntasten auf dem Telefon ein und der Anrufbeantworter gab mir einen anderen Code den ich dann beim hochfahren eingab. Das wars auch.
  • Die Aktivierung von Extern (z.B. über PE-Builder) wiederherzustellen funktioniert nicht?
    Problem ist ja, das ich ja gar nicht merh auf die OBerfläche komme... könnte höchtens noch im Textmodus (Reparaturmodus) starten, aber ob ich da zugriff auf die reg habe...? und vor allem wie...