Trillian lahmt beim starten!!?

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Trillian lahmt beim starten!!?

    Tacch allerseits!!
    Ich habe folgendes Problem: Immer wenn ich mein Trillian anwerfe dauert es ca. 1-2 min. bis ich online bin und das Programm läuft!!! Dadurch kommt es manchmal zu kurzen rucklern oder gar zu einem kurzem stillstand des PC´s!!!
    Wenn es dann online ist läuft wieder alles normal weiter!!! Also hat jmd. ne Ahnung wpran das liegen könnte???
    THX im Voraus!!

    mfg
    Hogan ;)

    P.S.: Ich hab die Trillian Version 3.1 Basic!! :depp:
    _/_/_/_/_/_/_/_/_/KRIEG DER STERNE_/_/_/_/_/_/_/_/_/
  • das gleiche hatte ich früher, als ich noch norton internet scurity drauf hatte! es dauerte ewig bis das programm lief. aber ich hab jetzt antivir und es läuft perfekt. hast du norton oder ein anderes programm was massen an ressourcen frisst?
    I watch it burn! My fatherland! To blood red skies I pray. Impatiently I wait, I'm waiting for the end. As I hail the bombs, the bombs of my saviours.
  • -->@ Otsego: Nein ich hab auch AntiVir!!

    -->@ schramme: Sorry aber auch das ist ausgeschlossen, bin nur mir einem Account online!

    Habe das Problem allerdings bereits gelöst. Ich hab einfach ein bisschen an den Einstellungen rumgespielt und nun startet Trillian doch recht flott!!!
    Trotzdem Danke für eure Hilfe!!

    MfG
    Hogan
    _/_/_/_/_/_/_/_/_/KRIEG DER STERNE_/_/_/_/_/_/_/_/_/