Upload Speed im ******

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Upload Speed im ******

    hi,
    also ich hab da n problem.. hab auch schon die SuFu benutzt aber keine derartigen probleme gefunden..

    Also:
    ich hab nen Pub bekommen, der auch schon auf den Up & Down Speed getestet wurde! da liegt der speed bei 13 kb/s.. so und nun will ich uppen, und habe die ganze zeit nur einen speed von 2 kb/s und manchmal sogar UNTER 1 kb/s!! Habe DSL1000 und das kann doch nicht normal sein.. ich hab auch keinen andere art von transfer am laufen! bei den ersten upps hab ich mich ja damit zufrieden gegeben, aber jetzt hab ich echt keine lust mehr! der speed ist bei LeechFTP bei mir am besten.. halt diese 2kb/s.. habs auch schon mit FlashFXP, SmartFTP und FileZilla probiert.. nur da ist es noch lahmer! also ich hoffe ihr könnt mir helfen!! dann kann ich nämlich noch mehr zu diesem board beitragen!!! ;)

    MFG test123
  • misfits schrieb:

    Hmm, ich hatte das Problem auch gestern, dann hab ich passive mode aus und es ging wieder.


    bei mir ist passive mode schon deaktiviert... aber trotzdem danke
  • Wenn den speed ein tool überprüft hat, dann muss das nicht unbedingt stimmen. Mach mal einen upload-test, wenn du 16kB/s hast, ist alles in ordnung, und der Pub is einfach rotz.

    hXXp://www.speedmeter.nl/speedmeter.de/
  • Hi...

    Um bestimmte Uhrzeiten könnte einfach mehr "Verkehr" auf dem Server sein.
    Selber schon gehabt, daß der Pub Nachts bei 5-10 KB/s. war und tagüber dann bei 20-30KB/s.

    Andere Möglichkeit wäre das auf den Pub noch mehrere Leute uppen und deswegen der Speed in den Keller sinkt.
  • also ich hab mal eben so'n speedtest gemacht und da hat er mir angezeigt, dass mein upload bei 3,1 Kb/s liegt! wie kann das denn bei DSL1000 sein?? hab noch ein paar mal versucht den test durchzuführen.. zeigt aber nischt mehr an..

    //EDIT
    ich mein bei ICQ oder so macht er ja auch vollen upload speed!
  • Das kann z.B. an einer Firewall (z.B. Content Werbefilter) oder an nem Router liegen...
    Probier den Speedtest auch nochmal bei h**p://www.speedcheck.arcor.de , mir ist es schon passiert dass ich bei den beiden Tests schon völlig verschiedene Ergebnisse raus hatte.

    Gruß
    Noding
  • also router hab ich gar nicht.. hab bei arcor den test gemacht.. da hatte ich gestern 0.31 als upload.. heute volle 16.04kb/s! hab es jetzt wieder mit nem server probiert und siehe da! speed is super! aber wodran das jetzt lag kann ich auch nicht sagen.. finde es ziemlich komishc.. :/

    Aber danke für eure bemühungen!
  • Ich hatte genau das selbe prob nachdem ich sp2 installiert habe, aba ka obs echt daran gelegen hat. Hab dann formatiert und alles lief wieder wie früher.....
    Wer einen Pub sucht bitte bei mir melden dann wird euch geholfen.... ; TRU-Crew sucht gute Member !!!