Filme laufen nur langsam, warum?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Filme laufen nur langsam, warum?

    HI,
    mein Problem ist , dass DVD´s und divx usw. nur ganz langsam laufen, Ton und Bild...also unmöglich es anzuschauen.

    woran könnte das liegen?
  • habe einen fujitsu siemens Rechner mit 500 Mhz und 40 gig. Musste mein award Bios flashen , da zuvor 20 gig und habe nun einen neuen chipsatz verwendet,......

    Wird wohl ein Treiberprob sein, was für treiber sind denn zuständig für die Geschwindigkeit bzw für einen reibungslosen Ablauf?
  • Original geschrieben von HerrDerRinge
    Musste mein award Bios flashen und habe nun einen neuen chipsatz verwendet......


    Irgendwas stimmt an der Aussage nicht :D

    Weil entweder hat du ein LEGO-Mainboard oder du weisst nich was'n Chipsatz ist :D :P

    (Nich persönlich gemeint :cool: )
  • nu ja könnte auch der chipset sein :D

    egal, auf jeden Fall habe ich nach meinem flash die Platte partitioniert dann formatiert dann das windows 98 drauf und schon beim Hochbooten zur Hardwareerkennung is er beim Windowsfenster eingefroren.

    ging dann nur noch mit abgesichertem MOdus, da habe ich dann ein paar Treiber aus meinen systemkomponenten rausgeschmissen und anschließend den neuen `Lego-chipsatz´installiert :P

    und jetzt laufen keine Filme, hhmmmmmmm
  • ich habe nur den chipset verwendet, da waren 4 Treiber drauf..was im Einzellnen weiss ich auch net.

    Was meinst du , welche codec und woher bekomme ich die und den Grakatreiber ? Vielleicht war der schon bei dem 4in one dabei?!?