Modem-Problem

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Modem-Problem

    Servus Leute
    Ich hab ein sehr komisches und nervendes Problem mit meinem DSL-Modem.
    Wenn mein WLan-Router längere Zeit (ab ca 4 Tage) mit dem Splitter verbunden war und ich dann mal wieder an dem Splitter das normale DSL-Modem anschließe, benötigt es eine ewig lange Zeit bis es mit dem Internet verbunden ist. Mir kommt es wirklich so vor, dass je länger der WLan-Router mit dem Splitter verbunden ist, umso länger benötigt das Modem um sich zu verbinden. Das kann dann schon so ca. ne halbe Stunde dauern, bis ich ins Internet gehen kann. Dann treten aber keine weiteren Probleme auf. Wisst ihr vielleicht, warum das so ist.
    Gruß
    Gardenstate
  • Mal anderen Router(modem) oder Splitter testen. Ja ich hatte auc schon defekte Splitter in der Hand obwohl die rein passiv sind.
    Und welche Leitungswerte hast du? Telw. ist sowas and erTagesordnung (auf dem Land)
    Dann ist man aber eher froh das es ueberhaupt geht ;)
  • @Chillmeister
    Der Router ist von ZyXEL und das Modem AT-AR oder so ähnlich. Mir kommts so vor als bleiben immer Reste vom Router im Splitter zurück und das Modem muss die erst einmal verdrängen :-).
    @mode
    Was meinst du genau mit Leistungswerte?
    EDIT@ sunshine
    Also von allen Kabel hab ich den splitter noch nicht getrennt, ich warte aber immer, einen Moment, bis ich das Modem-Kabel hineinstecke, nachdem ich das Kabel vom Router hinausgezogen habe.
  • ein interesantes fenomen marke eigenbau
    wiso eiegdlich immermal wechseln ist doch der reinste unsinnentweder mann nutzt eine festverkablung oder w-lan vom übergabe punkt des spilitters selbst die billigsten router haben immer ine einbinde möglichkeit in ein vorhandenes fest verkabelte internenetz
    (LAN)
    das modem bildet in jeden fall ob in den routerintegrirt oder als einzelgerät den abschlusspunkt zum öffenlichen netz (WAN)und hat seinen gegenspieler ebenfals ein modem der in den nägsten vermittlungsknoten steht sobald du an deinem ende den gegenspieler wechselst (MODEM) müssen sich die zwei sich erst mal wieder verstehen lernen und das kann dauern je nach netzlast und zugangsvoraussetzungen welche erst wieder von deinen anbieter abgefragt werden ob sie korekt sind
    da ligt der hase begraben
    bau dein LAN anstendig zusammen und es klappt auch mit dem nachbarn

    P.S.
    splitter = ein gerät welches die singnale in teleponie und netzwek(DSL)ohne jegliche speicher funktion aufteilt
    Modem = gerät zur de- und endmudelation (wandlung) von elektronichen singnalen in maschienen lesbare und dekodirung der selben
    Router = ist ein Vermitlungspunkt (SCHNITTSTELLE) der netze von einen in ein anderes übergiebt zB. W-LAN <--> LAN
  • Vogtländer schrieb:

    ...
    Modem = gerät zur de- und endmudelation (wandlung) von elektronichen singnalen in maschienen lesbare und dekodirung der selben

    MoDem ist eine Abkürzung für Modulator/Demodulator .... :D

    Ansonsten gebe ich Vogtländer recht: wozu so ein Wirrwar, ein W-Lan Router mit eingebautem DSL-Modem hat doch immer auch einen Ethernet (LAN) Anschluss! Wozu benötigst du denn noch das alte DSL-Modem?
  • Okay, ich denke die Ursache meines Problems wurde geklärt. Vielen dank noch mal an alle.
    Kann geclosed werden.


    EDIT: Bei einem Wechsel zwischen Router und Modem müssen die sich tatsächlich erst einmal mit dem nächsten Vermittlungsknoten identifizieren. Also ist es am besten dies zu vermeiden,indem man den Ethernet- Anschluss vom W-Lan Router benutzt und nicht immer wechselt. Ich dachte erst, dass vielleicht mein splitter nen schlag bekommen hat, aber es scheint ja alles ganz normal zu sein.
    Gruß
    Gardenstate
  • Ich schließ hier erst ab, wenn Du die Lösung für Dein Problem in Dein Deinen letzten Posts editierst.Somit kann anderen Usern geholfen werden die das gleiche Problem haben.

    EDIT//

    *geschlossen*