Problem mit FlasKMPEG 0.6

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit FlasKMPEG 0.6

    Hallo,
    ich habe lange Zeit FlasKMPEG 0.594
    genutzt, aber bin nun wegen den erwiterten Funktionen auf FlasKMPEG 0.6 umgestiegen. Allerdings habe ich hiermit bei den Configure Optionen ein Problem: Wenn ich als Audi-Cocev "Mpeg Layer-3" nehme, kann ich als maximal beste Qualität "56 kBit/s, 22,050 Hz, Stereo" wählen. Dies ist natürlich für einen ordentlichen Divx zu wenig.
    Bei der vorher genutzen Version 0.594 konnte ich allerding bis maximal "320 kBit/s, 44,100 HZ, Stereo" wählen. Also war auch der für mich übliche Standart von "128 kBit/s, 44,100 HZ, Stereo" kein Problem.
    Wie kann ich diesen auch bei der neuen Version 0.6 erreichen? Ich habe schon den neusten Codec installiert, aber es hat sich nichts geändert. Kann es damit zusammenhängen, dass ich die Version 0.596 und die Version 0.6 parallel auf Platte habe?
    Hoffe, ihr wisst da Rat :)
    -=Wer anderen eine Bratwurst brät, der hat ein Bratwurstbratgerät=-