Rechner geht aus

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Rechner geht aus

    Hallo, kann es am Netzteil liegen, wenn mein Rechner spontan und ohne Vorwarnung ausgeht und dann wieder hochfährt?

    Manchmal ist gaaanz kurz ein blauer Bildschirm mit bunter Schrift zu sehen.

    Zumeist tritt der Fehler beim Schließen von Programmen auf - aber nicht immer...

    Hab jetzt neue Festplatte + Neues WinXP eingebaut/installiert aber keine Änderung.

    Rechner ist ein 900er Duron ohne Übertaktung o. Ä.

    An was könnte sowas liegen?

    MFG Martin
  • Hi Martin,

    denke dass du WinXP hast :D (ups haste, hatte ich überlesen).
    Dort hamse nämlich neu eingebaut, dass es keine Bluescreens mehr gibt (in den Standardeinstellungen). Es wird dann neuerdings nurnoch der Rechner neu gestartet!!!

    Hört sich nach deinem Problem an. Ich denke nicht, dass es am Netzteil liegt.
    Die Lüfter schliesse ich übrigens aus. Wenn da einer ausfällt schalltet das Board normalerweise aus. Aber mit Sicherheit nicht von alleine wieder an.

    Aus meiner Sicht hängt sich dein Rechner auf. Allerdings kann es tausend gründe dafür geben :(

    PS: Falls du den Neustart abschalten willst: Systemsteuerung -> System. In den Systemeigenschaften im Register Erweitert unten auf "Starten und Wiederherstellen" drücken. Dann in der Mitte des Fensters "Automatisch Neustart durchführen" deaktiviern.
  • hmm ich hatte so ein problemm mal mit netzteil
    war oft beim hochfahren oder so
    kann aber auch speicher (ram) sein

    erst würde ich mal was mit speicher testen
    wenn nicht stärkers netzteil reinhauen^^
  • wie gesagt n kollege hatte sowas ähnliches mal und wusste keinen ausweg bis er letztendlich sein rachner plattgemacht hat und windows neu installiert hat...

    ...jedoch ist der rechner dann immer noch ausgegangen und am ende lag es daran, dass das kabel vom netzteil leicht eingeknickt war !!!!!!

    klingt blöd aber man sollte bei den banalen dingen anfangen zu suchen !!!

    kann aber auch sein, dass deine festplatte entweder defekt ist oder aber die bios batterie ist kaputt oder leer !!!

    mfg olethejoker
  • Wenn die BIOS- Batterie leer wäre, würde der Rechner aber nicht im laufenden Betrieb ausgehn.
    Würde auch tippen Netzteil, bestenfalls RAM. Den kann man ja aber ohne Probleme testen. Ich würde aber auch erstmal bei den banalen Dingen anfangen zu suchen. Hatte ähnliches Problem: Rechner musste bei mir 5 an sein, um ihn mit Hilfe der Reset-Taste hochfahren zu können. Stellte nacher fest, dass der RAM nicht 100% gesessen hat. Auf Grund der Erwärmung dehnte sich der Riegel später aus und hatte wieder vollen Kontakt zu den PINS und lief dann wieder... Nur so als Beispel.
  • funtik schrieb:

    Würde mal sagen dein Rechner wird zu heiß. Guck mal im Bios wenn dein Rechner auseht wie heiß der ist.
    Deine 1-2 Satz Anworten die gegeben werden von Deiner Seite kannst Du Dir sparen,wenn diese schon als Tip gepostet wurden ist.
    Und das rausholen von Ur-alt Threads genauso.

    Sieh das als Ermahnung, da diese nicht das erste mal vorkam.Bekommst auch noch Post per PN!

    Threadsteller seit 05.06.2005 nicht mehr Online->
    *geschlossen*