Betriebsystem Windows lässt sich nicht installieren

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Betriebsystem Windows lässt sich nicht installieren

    AMD 64 Rechner( Neues Board + CPU ) , wollte Win XP installiern, nachdem Windows die Installationsdateien auf die Festplatte kopiert hatte und neugestartet hat, kam die Fehlermeldung Fehler beim lesen von Betriebsystem. Hab danach versucht Linux zu installiern, läuft ohne Probleme.

    Kann mir jemand helfen?
  • Die 32-BitVersion sollte Problemlos auf dem AMD64 laufen.
    Eventl. hast Du eine Zweite Platte eingebaut, die er beim installieren fälschlicherweise als Boot Platte erkennt?
    Oder es war eine Diskette drinnen ;)
    Oder eventl. hast du vorher "nur" formatiert, oder unter XP die schnelle Formatierung gewählt?
    Kam die Fehlermeldung: Fehler beim lesen ders Betriebsystems alleine oder stand noch was dabei?
  • Ja dann erzaehl mal was mehr ueber deine KOmponenten, oder versuch mal ne andere Windows version (vielleicht sind da bessere treiber dabei)
    Ansonsten HW--> back to dealer...
    ... oder bleibt bei Linux
    Mode
  • Ist das eine neue Windows Cd gewesen wenn nicht ist sie wahrscheinlich kapputt hab noch nie von so einem Problem gehört. Oder besorg dir mal ne andere Xp Cd und probier es aus!!!

    gruss
  • Das Mainboard ist das K8n neo 2 Platinum, zwei Festplatten sind drin von Samsung, ich habe herausgefunden durch recherche bei Samsung, dass man zwei Jumper bei den Festplatten setzen muss, dies ist aber nicht identisch mit der Aufschrift von den beiden Festplatten, merkwürdig ist nur, das bei dem Mainboard vorher es ohne einen zweiten Jumper ging. Das weitere Problem was ich hatte war, das ich nach erfolgreicher installation die mitgelieferten Treiber installieren wollte. Danach lief gar nichts mehr. Selbst in den abgesicherten Modus kam ich nicht mehr rein. Nach einem Anruf bei der MSI Hotline, sagte mir ein sehr kompetenter Mitarbeiter, dass ich den IDE Treiber von der MSi CD nicht installieren sollte. Woher soll ein Otto Normalverbraucher dies wissen. Ohne IDE Treiber lief er dann. Vielen Dank für die Mühe.