"PM"-Button?

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • "PM"-Button?

    Hallo erstmal.

    Also, ich habe folgendes Problem:
    Der "Private Messages"-Button ist nicht mehr da *g* so seltsam sich das anhört... der ist einfach weg. Jetzt frag ich mich, was da los ist... weiß das jemand von euch? Evt. auch Mod oder Admin?
    Habe schon mehrere Browser getestet, bei allen fehlt er. Langsam weiß ich nicht mehr weiter...

    Grüße

    Macalania
  • Hä wie wegen was ? o_O

    is doch alles da
    [SIZE=1]
    Ein Nickname sagt nichts über die wahren Ziele eines Menschen aus !
    [/SIZE]
    [SIZE=1](+BeefCake) hg du weißt nichmal wo kolumbien liegt ? || (+HG) doch, süd-afrika is schon noch klar
    (+N1GHT-R3NT13R) keiner Lust n bisschen Zombie metzeln ? | (+misfits) doch ich | (+misfits) aber bin erst bei 77 % porno laden
    (@WM-Shrotty) wie kann man alle lieder die man in itunes hat inne txt datei schreiben? || (+LordRiot) notepad[/SIZE]
  • Hast du eventuell ein Webfilter an!?Dann schalt den mal aus,falls du einen hast!!!
    [SIZE="1"]CPU-A[COLOR="SeaGreen"]M[/color]D[COLOR="Silver"]64[/color] [COLOR="Silver"]FX[/color]-[COLOR="Silver"]57[/color] 2,80 GHz @ 3,06/Mainboard - Asus A8N SLI Deluxe/Systemplatten - WD Raptor @ Raid-0
    Grafikkarte - Asus Extreme N7800 GTX @ SLI/Speicher - 2048 MB Corsair Twin CL 2
    [/SIZE]
  • PN kein Zugriff

    Moin
    Plötzlich einige Sachen im FSB nicht mehr da ?
    Ist auch bei mir passiert,habe nachgedacht was ich zuletzt gemacht habe. :confused:
    Die Lösung: bei Firefox den neu installierten adBlock wieder deinstalliert und schon ging wieder alles :)
    Mein adBlock war am spinnen ;)
  • Hi leute!
    Erstma danke für die vielen Tipps!
    Jo, hab ZoneAlarm 6... wird wohl daran liegen *g*
    Muss ma gucken, was ich jetzt mache... entweder ZA weg und neues drauf, oder so klar kommen *g*
    Danke nochmal an euch!

    MfG
    macalania
  • Hallo Manu,

    stimmt, daran hatte ich gar nicht gedacht als du mich gefragt hast :D Könnte natürlich wirklich an ZA liegen, ich hatte dieses Problem auch (seit der Version 6 aber komischerweise nicht mehr...) Versuch einfach ein bisschen an den Einstellungen dort rumzuwerkeln und dann wird das schon klappen. Im schlimmsten Falle würde ich einfah den Browser wechseln (aber bloß nicht zum IE :würg: )

    MfG, KrEeSKor04
    [FONT="Arial Black"][SIZE="2"]www.xenon-gaming.eu[/SIZE][/FONT][SIZE="2"][/SIZE][SIZE="3"][/SIZE]
  • Abhilfe bei Zone Alarm (obwohl wir dass nicht erst einmal hatten)

    Privatsphäre-->Werbeblocker-->Banner und Skyscaper-Werbung zulassen
    Privatsphäre-->Cookie Einstellunge-->Sitzungs Cookie sperren ausschalten

    Dass müsste dann eigenlich soweit es an Zone Alarm lag klappen...