Notebook

  • geschlossen
  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • hi,


    wollte mich mal bei euch erkundigen. da ja einige dabei sind die sich da richtig gut auskennen hoffe ich auf die lösung meines problems!

    es ist so das ich ein notebook habe (2,8 gh schnell und 1 gb ram)! wenn ich nun dran arbeite oder ab und zu im netz surfe dann könnte man meinen das ich gerade mal 256 ram hab und nur 1 gh prozessor- es lahmt! wenn ich dann auf den desktop wechsel dann dauert es einige zeit bis sich die icons meiner verknüpfungen aufgebaut haben.... hab mal den pc mit bitdefender, spyware doctor und ad-aware checken lassen! nix gefunden! von den proggis hab ich jeweils die neuste version!!! und als firewall verwende ich die von kaspersky! außerdem hab ich noch nen router davor sitzen.... also denk ich mal das sich da niemand eingehackt hat....

    unter systeminfo´s wird auch alles korrekt bezüglich ram und hz angezeigt!

    was kann es sein das mein notebook ab und zu so rum zickt und langsam wird? habt ihr ne idee?
  • also ich hab nen amd64 3500 und wenn ich so normale sachen mache wie surfen oder so dann benutzt er bei mir nur so 800mhz
    vllt ist das bei deinem auch so
    ich würde vllt gamegain ausprobieren denn da kannst du deinen pc auf höchste power stellen
    hab ich bei meinem desktoprechenr auch gemacht und seid dem ist er schneller

    MfG Yoda2003
  • Ich würde mal sagen, das ist die automatische Heruntertaktung des Prozessors, wenn er nicht gebraucht wird. Dient der Stromsparung.
    Kann auch sein, das es allgemein niedriger taktet wenn er nich am Netzkabel hängt, sowas gibts auch.
    Zur Lösug würde ich empfehlen die Stromspartechniken zu deaktiviern, falls du sie nicht brauchst. Poste mal noch welchen Prozzi du genau hast.

    MfG xlemmingx
  • ja, es kann aber trotzdem sein das er heruntergetaktet wird, auch um die Lüfterdrehzahl zu verringern und damit die Lautstärke zu senken.
    Wenn du irgendein Game anhast, oder ein video encodierst müsste er dann Fullspeed laufen oder?
  • So, was ist´s denn nu für Rechner, ich denke ein INTEL. Da läuft der Lüfter meist wie der Propeller einer TurboProp Maschine, macht meiner (nur 2Ghz) auch, manchmal muß ich mich drauflehnen sonst hebt der ab.

    Wie lange ist das System so schon am laufen? Meist stopfen alle möglichen Dateien den Rechner so zu, das die Karre anfängt zu lahmen.
    Also Reg.-Cleanen, Win optimieren (Win Optimizer oder so). Zur Not das Ding mal neu aufsetzen.

    Wenn sich jemand einhackt, dann steuert er deinen Rechner, lädt sich was runter, dir was rauf aber macht ihn nicht langsamer.
    Ich wär so gern wieder so wie ich war als ich der werden wollte der ich jetzt bin.
    Auch sollte hier mal erwähnt werden,
    das der Beitragszähler keine Rückschlüsse auf irgendwelche Inteligenzquotienten eines Users schließen läßt.
    Und warum soll ich beim abbiegen blinken, wenn es allen einen Scheiß angeht, wo ich hinwill.
  • @menne
    hab ja erst vor kurzem windows neu drauf gemacht! regcleanen usw mach ich regelmäßig (mit tuneup utilities 2006) auch vorher schon ohne tuneup ist der so gewesen...

    @yoda2003 gamegain hat nicht wirklich geholfen...

    @xlemmingx PCG-GRT Series Intel (R) Pentium 4
  • Also eine desktop Cpu im Laptop -.-

    Naja ich denke mal du solltest mal ins Bios gehen und hardwareseitig Stromsparmechanismen ausschalten.

    Und ganz wichtig bei sowas sind Prozessortreiber.
    Du solltest desweiteren auch nur Treiber benutzen die vom Notebookherrsteller kommen bei Laptops/Notebooks ist das was anderes als bei einem Desktop PC...

    Ich würde vorschlagen du postest mal einen HiJackThis! Log und dann können wir mal gemeinsam schauen was da los ist.

    Kannst du mir mal die genaue Bezeichnung deines Laptops nennen?
    Dann mach ich mich gerne mal schlau...

    Mfg Spawn
    [COLOR="Blue"][SIZE="1"]And he said, "Take this pill..." And she did.
    And then she said, "What did you just give me?"
    "Ecstasy." he said. And then...[One Night in NYC - "The Horrist"][/SIZE][/color]
  • ich hab ein notebook von: Sony Vaio PCG-GRT915M
    Hijackthis kommt noch muss kurz mal in die werkstatt.... poste den aber dann hier rein
    ---
    hier ist der hijackthis report:

    Logfile of HijackThis v1.99.1
    Scan saved at 16:43:05, on 03.03.2006
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\csrss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\system32\spoolsv.exe
    C:\Programme\Gemeinsame Dateien\Acronis\Schedule2\schedul2.exe
    C:\WINDOWS\System32\nvsvc32.exe
    C:\WINDOWS\system32\oodag.exe
    C:\Programme\Spyware Doctor\sdhelp.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\wdfmgr.exe
    C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Communicator\xcommsvr.exe
    C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Scan Server\bdss.exe
    C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Update Service\livesrv.exe
    C:\Programme\Softwin\BitDefender9\vsserv.exe
    C:\Programme\Apoint\Apoint.exe
    C:\Programme\SigmaTel\C-Major Audio\stacmon.exe
    C:\Programme\Sony\HotKey Utility\HKserv.exe
    C:\progra~1\softwin\bitdef~1\bdmcon.exe
    C:\progra~1\softwin\bitdef~1\bdswitch.exe
    C:\progra~1\softwin\bitdef~1\bdnagent.exe
    C:\Programme\Spyware Doctor\swdoctor_tbe.exe
    C:\Programme\Kaspersky Lab\Kaspersky Anti-Hacker\KAVPF.exe
    C:\Programme\powerpanel\Program\PcfMgr.exe
    C:\Programme\Apoint\Apntex.exe
    C:\Programme\Sony\HotKey Utility\HKWnd.exe
    C:\Programme\Mozilla Firefox\firefox.exe
    C:\Programme\WinRAR\WinRAR.exe
    C:\DOKUME~1\Sony\LOKALE~1\Temp\Rar$EX00.672\HijackThis.exe

    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = google.icq.com/search/search_frame.php
    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = google.icq.com
    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = login.europe.yahoo.com/config/mail?.intl=de
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = club-vaio.sony-europe.com/
    R3 - URLSearchHook: ICQ Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\Programme\ICQToolbar\toolbaru.dll
    O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
    O2 - BHO: PCTools Site Guard - {5C8B2A36-3DB1-42A4-A3CB-D426709BBFEB} - C:\PROGRA~1\SPYWAR~1\tools\iesdsg.dll
    O2 - BHO: PCTools Browser Monitor - {B56A7D7D-6927-48C8-A975-17DF180C71AC} - C:\PROGRA~1\SPYWAR~1\tools\iesdpb.dll
    O2 - BHO: MSN Search Toolbar Helper - {BDBD1DAD-C946-4A17-ADC1-64B5B4FF55D0} - C:\Programme\MSN Toolbar Suite\TB\02.05.0001.1119\en-us\msntb.dll
    O3 - Toolbar: ICQ Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\Programme\ICQToolbar\toolbaru.dll
    O3 - Toolbar: MSN Search Toolbar - {BDAD1DAD-C946-4A17-ADC1-64B5B4FF55D0} - C:\Programme\MSN Toolbar Suite\TB\02.05.0001.1119\en-us\msntb.dll
    O4 - HKLM\..\Run: [Apoint] C:\Programme\Apoint\Apoint.exe
    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup
    O4 - HKLM\..\Run: [SigmaTel StacMon] C:\Programme\SigmaTel\C-Major Audio\stacmon.exe
    O4 - HKLM\..\Run: [HKSERV.EXE] C:\Programme\Sony\HotKey Utility\HKserv.exe
    O4 - HKLM\..\Run: [BDMCon] c:\progra~1\softwin\bitdef~1\bdmcon.exe
    O4 - HKLM\..\Run: [BDSwitchAgent] "C:\progra~1\softwin\bitdef~1\bdswitch.exe"
    O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
    O4 - HKLM\..\Run: [BDNewsAgent] "C:\progra~1\softwin\bitdef~1\bdnagent.exe"
    O4 - HKCU\..\Run: [Spyware Doctor] "C:\Programme\Spyware Doctor\swdoctor_tbe.exe" /Q
    O4 - Global Startup: Kaspersky Anti-Hacker.lnk = C:\Programme\Kaspersky Lab\Kaspersky Anti-Hacker\KAVPF.exe
    O4 - Global Startup: PowerPanel.lnk = ?
    O8 - Extra context menu item: &ICQ Toolbar Search - res://C:\Programme\ICQToolbar\toolbaru.dll/SEARCH.HTML
    O8 - Extra context menu item: &MSN Search - res://C:\Programme\MSN Toolbar Suite\TB\02.05.0001.1119\en-us\msntb.dll/search.htm
    O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~1\MICROS~3\OFFICE11\EXCEL.EXE/3000
    O8 - Extra context menu item: Open in new background tab - res://C:\Programme\MSN Toolbar Suite\TAB\02.05.0001.1119\en-us\msntabres.dll/229?c570a03a2874b728e56eae0cce02ad5
    O8 - Extra context menu item: Open in new foreground tab - res://C:\Programme\MSN Toolbar Suite\TAB\02.05.0001.1119\en-us\msntabres.dll/230?c570a03a2874b728e56eae0cce02ad5
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\j2re1.4.2_01\bin\npjpi142_01.dll
    O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\j2re1.4.2_01\bin\npjpi142_01.dll
    O9 - Extra button: Spyware Doctor - {2D663D1A-8670-49D9-A1A5-4C56B4E14E84} - C:\PROGRA~1\SPYWAR~1\tools\iesdpb.dll
    O9 - Extra button: Recherchieren - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~3\OFFICE11\REFIEBAR.DLL
    O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O14 - IERESET.INF: START_PAGE_URL=http://www.club-vaio.sony-europe.com/
    O15 - Trusted Zone: *.sony-europe.com
    O15 - Trusted Zone: *.sonystyle-europe.com
    O15 - Trusted Zone: *.vaio-link.com
    O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - update.microsoft.com/windowsup…eb_site.cab?1139094716281
    O17 - HKLM\System\CCS\Services\Tcpip\..\{61508995-4C8B-4F8A-8AD6-7CFD79EE66CD}: NameServer = 192.168.2.1
    O18 - Protocol: haufereader - {39198710-62F7-42CD-9458-069843FA5D32} - C:\Programme\Haufe\HaufeReader\HRInstmon.dll
    O23 - Service: Acronis Scheduler2 Service (AcrSch2Svc) - Acronis - C:\Programme\Gemeinsame Dateien\Acronis\Schedule2\schedul2.exe
    O23 - Service: BitDefender Scan Server (bdss) - Unknown owner - C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Scan Server\bdss.exe" /service (file missing)
    O23 - Service: BitDefender Desktop Update Service (LIVESRV) - Unknown owner - C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Update Service\livesrv.exe" /service (file missing)
    O23 - Service: NVIDIA Driver Helper Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
    O23 - Service: O&O Defrag - O&O Software GmbH - C:\WINDOWS\system32\oodag.exe
    O23 - Service: PC Tools Spyware Doctor (SDhelper) - PC Tools - C:\Programme\Spyware Doctor\sdhelp.exe
    O23 - Service: Sony SPTI Service (SPTISRV) - Sony Corporation - C:\Programme\Gemeinsame Dateien\Sony Shared\AVLib\Sptisrv.exe
    O23 - Service: TuneUp WinStyler Theme Service (TUWinStylerThemeSvc) - TuneUp Software GmbH - C:\Programme\TuneUp Utilities 2006\WinStylerThemeSvc.exe
    O23 - Service: VAIO Media Music Server (VAIOMediaPlatform-MusicServer-AppServer) - Unknown owner - C:\Programme\sony\vaio media music server\SSSvr.exe" /Service=VAIOMediaPlatform-MusicServer-AppServer /DisplayName="VAIO Media Music Server (file missing)
    O23 - Service: VAIO Media Music Server (HTTP) (VAIOMediaPlatform-MusicServer-HTTP) - Unknown owner - C:\Programme\Gemeinsame Dateien\Sony Shared\vaio media platform\sv_httpd.exe" /Service=VAIOMediaPlatform-MusicServer-HTTP /RegRoot="Software\Sony Corporation\VAIO Media Platform\2.0" /RegExt="Applications\MusicServer\HTTP (file missing)
    O23 - Service: VAIO Media Music Server (UPnP) (VAIOMediaPlatform-MusicServer-UPnP) - Sony Corporation - C:\Programme\Gemeinsame Dateien\Sony Shared\vaio media platform\UPnPFramework.exe
    O23 - Service: VAIO Media Photo Server (VAIOMediaPlatform-PhotoServer-AppServer) - Sony Corporation - C:\Programme\sony\photo server\appsrv\PhotoAppSrv.exe
    O23 - Service: VAIO Media Photo Server (HTTP) (VAIOMediaPlatform-PhotoServer-HTTP) - Unknown owner - C:\Programme\Gemeinsame Dateien\sony shared\vaio media platform\SV_Httpd.exe" /Service=VAIOMediaPlatform-PhotoServer-HTTP /RegRoot="Software\Sony Corporation\VAIO Media Platform\2.0" /RegExt="\Applications\PhotoServer\HTTP (file missing)
    O23 - Service: VAIO Media Photo Server (UPnP) (VAIOMediaPlatform-PhotoServer-UPnP) - Sony Corporation - C:\Programme\Gemeinsame Dateien\sony shared\vaio media platform\UPnPFramework.exe
    O23 - Service: BitDefender Virus Shield (VSSERV) - Unknown owner - C:\Programme\Softwin\BitDefender9\vsserv.exe" /service (file missing)
    O23 - Service: BitDefender Communicator (XCOMM) - Unknown owner - C:\Programme\Gemeinsame Dateien\Softwin\BitDefender Communicator\xcommsvr.exe" /service (file missing)



    hoffe das sagt euch was...
  • Hi,

    also die csrss.exe könnte ein Trojaner sein.
    Die csrss / csrss.exe (Client Server Runtime Process) gehört zu Windows. Sie ist ein so genanntes Sub System.
    Aber Achtung: Der Wurm "[email protected]" kopiert sich als csrss.exe in Form einer Variablen in die entsprechende Datei!
    Wenn Sie den Verdacht haben Opfer dieses Virus zu sein, dann empfehle ich Ihnen diesen Link: [email protected]

    MfG
    voyager2006
  • einmal das: Die Klassenregistrierungsdatei kann nicht entladen werden, da sie weiterhin von anderen Anwendungen bzw. Diensten verwendet wird. Die Datei wird entladen, wenn sie nicht mehr verwendet wird.
    ------------------------------------------------------------------------------------------------
    dann das: Die Beschreibung der Ereigniskennung ( 1 ) in ( ITSS ) wurde nicht gefunden. Der lokale Computer verfügt nicht über die zum Anzeigen der Meldungen von einem Remotecomputer erforderlichen Registrierungsinformationen oder DLL-Meldungsdateien. Möglicherweise müssen Sie das Flag /AUXSOURCE= zum Ermitteln der Beschreibung verwenden. Weitere Informationen stehen in Hilfe und Support. Ereignisinformationen: mhtml:file://C:\nosuch.mht!traffbucks.biz/dl/adv470/x.chm; go.microsoft.com/fwlink?LinkID=45834.
    -----------------------------------------------------------------------------------------------
    Die Beschreibung der Ereigniskennung ( 0 ) in ( AVKWCtl ) wurde nicht gefunden. Der lokale Computer verfügt nicht über die zum Anzeigen der Meldungen von einem Remotecomputer erforderlichen Registrierungsinformationen oder DLL-Meldungsdateien. Möglicherweise müssen Sie das Flag /AUXSOURCE= zum Ermitteln der Beschreibung verwenden. Weitere Informationen stehen in Hilfe und Support. Ereignisinformationen: Der Service wurde gestartet.

    --------------------------------------------------------------------------
    Die Leistungsindikatoren für den Dienst WmiApRpl (WmiApRpl) wurden geladen. Die Daten enthalten die dem Dienst zugeordneten neuen Indexwerte.
    ----------------------------------------------------------------------------------------------
    Der Dienst "Anwendungsverwaltung" wurde mit folgendem Fehler beendet:
    Das angegebene Modul wurde nicht gefunden.


    sind noch ein paar andere drin aber da weis ich was das ist.... z.B opera, nero usw
  • chipsatztreiber... das notebook ist vom werk aus schon mit den ganzen sachen (windows,treiber usw) vorinstalliert gewesen... installiert hab ich auf alle fälle in der art nix
    nummer 1517, 1, 0 hab ich jetzt mal schnell rausgesucht
  • Hi,

    achso, Du hast den ganzen (Tschuldigung) Dreck ab Werk noch drauf.
    Also an deiner Stelle würde ich ein Images des vorhandenen Sys machen, dann WinXP neu installieren aber nicht mit der recoveryCD sondern ein jungfräuliches System mit allen Treibern und Software die Du wirklich brauchst.
    Wenns dann immer noch nicht geht, was ich nicht glaube, kannst Du ja immernoch dein altes wiederherstellen.

    Die ID 1517 ist nicht schlimm, kannst ja mal nachlesen geb einfach unter Google "Ereigniskennung 1517" ein.

    MfG
    voyager2006
  • hab ich schon versucht und mir die ganzen treiber von sony runtergeladen (muss man registriert sein) das ging nicht mit meinem eigenen xp! dann hab ich die treiber aus dem treiber ordner kopiert und es dann nochmal versucht- genauso scheiße! hab dann mal im netz gestöbert und mich schlau gemacht wer alles das selbe notebook hat wie ich und hab da einige gefunden
    RESULTAT: bei keinem, mit denen ich kontakt aufgenommen hatte ging es!

    und deshalb hab ich mir gedacht ich lass die sche*** drauf