Problem - Windows fährt hoch und starte bei Konto-Bildschirm wieder neu

  • WinXP

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem - Windows fährt hoch und starte bei Konto-Bildschirm wieder neu

    Ja also,

    ich habe folgendes Problem: Sobald mein Rechner bis zum Einlog-Bildschirm hochgefahren ist stürzt er ohne Bluescreen oder so ab und starte einfach neu und immer und immer wieder. Ins Boot Menü komme ich leider auch nicht da ich da ZBoard nutze und dieses während des Bootvorgangs noch nicht funktioniert. Auch wollte ich mit Original Windows CD schon neu installieren, jedoch bringt es nciht einfach nur die CD einzulegen.

    Ich hoffe ihr könnt mir helfen. Danke schonmal!

    mfg muksman
  • hallo,

    moment mal, irgendwie verstehe ich das nicht!!

    rekapitulieren wir einmal:

    booten - nicht vollständig - absturz/neustart??
    booten mit win-cd - kein absturz/kein neustart??

    das soll an der tastatur liegen??

    keine fehlermeldung, kein bluescreen, nichts??

    das wiederholt sich ständig??

    -------------------------------------------------------------------

    wenn du schädlinge/treiber/offensichtliche hardware ausschließen kannst,
    (hast du irgendetwas installiert, neue geräte drangehängt??)

    dann starte mit der win-cd,

    bis du zu dem auswahlkriterium - installieren/reparieren etc. kommst

    und wählst dort - reparieren!!

    was passiert, welche fehlermeldungen werden angezeigt, bitte

    chronologisch!!

    mfg

    ps.: ist das ein originalwindows mit allen SPs und auf dem neuesten stand
    der dinge??
    ich bin, ich weiß nicht wer, ich komme, ich weiß
    nicht woher, ich gehe, ich weiß nicht wohin,
    mich wundert, daß ich so fröhlich bin.
  • Ins Boot Menü komme ich leider auch nicht da ich da ZBoard nutze und dieses während des Bootvorgangs noch nicht funktioniert


    das soll an der tastatur liegen??


    siehe obiges Zitat!!! Ich sagte nicht das es an der Tastatur liegt, das sein windows net mehr funzt, nur das er damit ins bio, oder boot menu kommt!!!

    zumal wenn man ins bootmenu kommt, sollte er den PC eigentlich auch im abgesicherten modus starten können.

    Sprich F8!!!
  • Ja das Problem ist selbst wenn er mir zeigt das ob ich im Agesicherten Modus starten will kann ich das net auswählen weil das ZBoard ja während des Bootvorgangs net funzt. Und komischerweise bootet er auch nich von der Windos-CD wenn diese im Laufwerk liegt.

    HELP

    mfg muksman

    -------------------------------------------------------------------------------------------------------------------
    @fide

    Also chronologisch

    -PC an

    -Boot-Vorgang normal bis Windows-Login

    -Dann startet er neu ohne Fehlermeldung oder Bluescreen

    -Dann wieder 2 & 3

    -Ab und zu kommt auch Datenträgerüberprüfung oder halt die Möglickeit im Abgesicherten Modus zu starten (aber geht net weil Tastatur)
  • hallo,

    @muksmann,

    nur kurz, probiere bootdisketten, wenn du keine hast,

    dann schaue unter bootdisk.net nach und erstelle dir welche!!

    was passiert??

    (wenn kein diskettenlaufwerk vorhanden, brenne auf einer rw-cd/dvd)

    mfg
    -----------------------------------------------------------------------
    -----------------------------------------------------------------------
    NACHTRAG:

    ok,

    da du mit der page nicht klar kommst, ich einen direkten link nicht
    posten kann - siehe in dein postfach!!

    fide
    ich bin, ich weiß nicht wer, ich komme, ich weiß
    nicht woher, ich gehe, ich weiß nicht wohin,
    mich wundert, daß ich so fröhlich bin.
  • @ fide

    Sorry ich blick auf der Site net so richtig durch. Ich hab Windows Sp2 drauf hab mir da auch was runtergeladen, jedoch können die Dateien aus der exe nur über son DOS-Fenster extrahiert werden aber das funzt net.

    mfg muksman