NM6 + PNA240 von Medion, funzt net

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • NM6 + PNA240 von Medion, funzt net

    Hi all, ich habe einen PNA240 von Medion und habe gestern desktopfree installiert und das klappte soweit auch ganz gut. Nach mehreren erfolgreichen Versuchen NM6 zu installieren, habe ich dann erneut einen reset (grauer on/off schalter hinten) vorgenommen. Nach dem Reset kam das Gerät nichtmehr in den Desktop mode rein. Was mache ich falsch? Ich habe desktopfree erneut 2 weitere Male nach dem Reset installiert aber leider erneut erfolglos.

    Wie bekomme ich Desktopfree wieder zum laufen?

    Wenn ich es dann wieder hinbekommen habe, wie bekomme ich dann MN6 zum laufen?

    Ich wollte es so machen:

    NM6 + die autorun- und diese ausführbare exe-datei, plus dem Hauptordner auf meine SD Karte. Dann in Freedesktop auf Arbeitsplatz>SD-Karte>seltsame exe angeklickt. Dann kam immer eine Abfrage wo ich irgendeine Datei zuweisen sollte o.ä. Da ich aber das Fenster leider nur so halb sehen konnte, wußte ich auch nicht so recht ob das richtig ist was ich da mache.

    Kann mir einer eventuell noch sagen wie man vieleicht die Auflösung in dem PNA umstellt oder so damit ich auch alles sehe was der PNA anzeigt?
    Weiter würde ich gerne eine eine kurze Anleitung haben wollen sofern ich Fehler in der Ausführung habe.


    Ich bedanke mich schon einmal herzlich bei Euch :öm:
  • MDPNA 240T vom Vater mit MN6+neue Karten aktualisieren.

    Der Kollege "Pimmelsack" hat schon in einem anderen Thread
    freesoft-board.to/f411/nm6-auf…g-261491.html#post2126164 sein Anliegen geäußert.
    Will diesem mal beistehen und poste hier auch. Brauche diesbezüglich nämlich auch Hilfe.
    Hier mein Post im anderen Thread des Kollegen "Pimmelsack":

    Yooo,
    ich bräuchte genau wie "PIMMELSACK" :-)) auch Hilfe diesbezüglich.
    Habe den Medion PNA 240T vom Vater zum aktualisieren der Karte in die Hand gedrückt bekommen
    und wollte lieber Ihm MN6+neue Karte installieren.
    Habe also mal MN6 mit aktueller Karte auf eine 1GB SD-Karte gepackt, am MD 240T das Desktop freigelegt, aber Programm nicht starten können.
    Bräuchte gerne auch Hilfe, Anleitung, Tipp oder eine andere Lösung!
    Thanxs im vorraus!