Probleme mit Transonic 6000!!!Bitte um HILFE!!!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Probleme mit Transonic 6000!!!Bitte um HILFE!!!

    Hallo an alle,

    wie oben gut zu lesen hab ich ein problem mit meinem Transonic 6000.

    OK die suche hab ich hier Forum hab ich beutzt doch leider nichts gefunden, gegoogelt hab ich auch.....:confused:

    Ich habe bei mir die GoPal software 3.0PE instaliert und die funktioniert auch.

    Beim start steht jetzt 510TR11!

    Nun zu meinem "Problem":

    Ich will mir die Softwre IGO8,MN6.5 bzw. TomTom 6 Instalieren aber was ich auch versuche es geht nicht????:löl: :depp:

    Bin ich zu :depp: ..oder was mach ich falsch???!!!

    Es steht immer das es keine gültige WinCE anwendung ist?

    Ich hoffe ihr könnt mir helfen.

    Grüsse ken_ner
  • Danke helmut.a für die Info!!!:)

    OK hab ich drauf und da schau an es funktioniert!!!!!:D :D ;)

    Nun wie bekomm ich die navigon software zum schweigen....das heist das sie nicht automatisch startet.????

    Ich hab schon desktop free drauf aber ich will die Gopal soft auch instalieren,hat da jemand für mich auch noch tips und tricks?

    Gruss ken_ner
  • Daran hab ich mich auch schon exzessiv versucht. Auf dem Gerät läuft GoPal nur mit dem Medion FlashRom. Damit laufen allerdings nicht die anderen Programme, und umgekehrt.
    Probier mal das Programm Free4All. Damit bekommst du den Desktop frei und MN startet nicht mehr automatisch.
    Wenn du eine 4GB Karte hast kannst du MN 6.5.1, iGO 8 und TomTom 6 darauf installieren und zwischen diesen Programmen wählen bzw wechseln. Wenn dann noch Pnotepad, TCPMP und Totalcommander installiert ist hast du fast einen PDA.

    Viel Erfolg
  • Hallo,

    schade naja man kann nicht alles haben!
    Ich werde es pobieren.Kannst du mir einen LINK senden wo ich es bekommen kann?Ich habe es gesucht aber noch nicht gefunden.

    Danke und grüsse ken_ner