PC Startet sooo langsam

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PC Startet sooo langsam

    Halöle,
    ich hab nen kleines Problem mit meinem PC. Unzwar Dauert es immer ewigkeiten so bis zu 3 min. bis der hochgefahren is. Da kommt immer nen schwarzer Bildschirm wo nur oben links nen leerzeichen blinkt. Füher war das nie so. Kann es sein das meine Platte zu voll is??? Oder woran kann das liegen???? Wäre nett wenn ihr mir da mal helfen könntet.

    Mein Rechner:
    Intel Pentium 4HT, 3000 MHz
    RADEON 9800 XT (128 MB)
    Arbeitsspeicher: 1024 MB
    Microsoft Windows XP Home Edition mit Service Pack 2 (hatte damit noch keine Probleme)


    mfg Os!
  • Erstens gibt es gerade genug Threads hier zum Thema und zweitens sieht es ganz nach Virus und/oder Trojaner aus.

    Lasse mal die 'üblichen' Programme, wie PestPatrol, AdAware, SpyBot, Kaspersky etc. drüber laufen oder fahnd, falls du das kannst, von Hand nach solchen Sachen.
  • Momentan habe ich das selbe Problem bei mir, gib einfach mal bei start->ausführen "msconfig" ein. Dann gehst du auf Dienste, dann machst du ein Häkchen bei "Alle Microsoft-Dienste ausblenden, sodass du nur noch deine Dienste siehst. Dann kannst du entscheide, ob du etwas herausnimmst oder nicht. Dann gehst du auf Systemstart und machst da das gleiche, man kann nur die Microsoft-Dienste nicht ausblenden, du siehst dort nur deine Dienste. Bei mir habe ich ein paar rausgenommen und der Rechner fährt schon deutlich schneller hoch. Überlege dir aber erst was du herausnimmst, oder frage erst jemanden ob es von Bedeutung ist. Viel Glück
  • Da kommt immer nen schwarzer Bildschirm wo nur oben links nen leerzeichen blinkt. Füher war das nie so.


    Systemsteuerung->System->Erweitert->(Starten Und Wiederherstellen)-Einstellungen -> dort muesste ganz oben "Microsoft Windows XP Home" /fastdetect stehen... wenn dort auch '/noguiboot' steht, ist das dafuer verantwortlich das nur der blinkende Unterstrich erscheint... unter Bearbeiten kannst du es ganz einfach im Editor aendern!
    [SIZE=1]..::| Blacklist |::.. Xe2X ; la_vela_puerca ; Alix
    ..::| Bevorzugt(e) |::.. Claymore ; mrgame[/SIZE]
  • und wenn du dann noch das Laufwerk defragmentierst (Arbeitsplatz>Laufwerk m. re. Maustaste anklicken>Eigenschaften>Extras>jetzt defragmentieren)dann sollte das wieder laufen wie ein schweizer Uhrwerk.
  • mister_blue schrieb:

    das beste wuerde wahrscheinlich sein, wenn du deine festplatte formatierst und windows neu installierst

    Ja genau, auf diesen oberschlauen Tipp haben alle hier gewartet!
    Am besten also zwei mal im Monat neu formatieren und Windows installieren!
    Klasse Tipp! :rolleyes:

    Nochmal so eine Plattitüde und unter deinem Nick leuchtet es rot auf - wegen Sinnlos-Postings! :(