Problem bei Installation

  • WinXP

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem bei Installation

    Hallo,

    ich habe mir ein neuen PC gekauft. Natürlich wollte ich das Ding erstmal von der Vorkonfiguration befreien und es formatiren. Aber da gibt es ein riesen Problem. Nachdem er von der XP Cd startet, läuft ja auch alles normal. Kurz bevor er zum Install Menü springen will bekomme ich ein blauen Schirm. Mit der üblichen Fehlermeldung halt (Treiber ect.). Das bedeutet, ich komme nicht weiter ! ! Aber ich habe kaum was installiert, so wundert mich das. Tastatur war es nur. Weiß einer, wie ich das wegbekomm ? Ich habe auch schon unterschiedliche XP CD's verwendet ! Ach ja, "Home" ist noch drauf. Danke im voraus !
  • @XodoX
    Hab dir ein kleines Prog geuppt

    DIskette 1 : Schreibschutz ein\aus
    Diskette 2 : Schreibschutz aus

    Mit freundlichen Gruessen

    RAfAr

    /EDIT
    Ich glaube ich kann leute nie auf l€g4len Wege helfen :D . Bei M$ gibt es XP Bootdisk for Xp pro[~6 diskette]. Vielleicht liegt es irgendwie ja an fehlerhafte Installation am Anfang. Mit dem geuppte prog von mir, kannst du auch machen und benoetigst nur wenige Diskette. Ausserdem hilft M$ nur booten und meins kann einiges mehr. spam..spam................. :D
  • Danke:)
    Nur nen Problem. Ich habe kein Diskettenlaufwerk mehr. Ich versuche gerade eins eizubauen, bin mir aber nicht sicher, ob meine Kabel dafür funzen. Ich versuche es mal.

    Nachtrag:

    Nee, dass wird nix. Funzt damit nicht (Diskettenlaufwerk).

    Nachtrag:

    hmm jetzt ist mir was aufgefallen. Ich habe es mal mit der Produkt Cd versucht, die mit dabei war und es ging dann ! Aber das is halt der totale Mist. Und wenn ich es mit einer meiner XP CDs versuche, lässt er es nicht zu, dann kommt halt dass, was ich schon beschrieben habe ! Weiß einer wieso ?
  • Welche Servicepacks sind denn auf der Original und auf deinen XP CDs drauf. Ist moeglich, dass bei Original SP2 schon drauf ist und bei den anderen noch nicht.
    [size=1]If You use this Software, buy it You damn bastard. We did!!! Blacklist Edit|Blacklist
    The tips at the end of shoelaces are called \'aglets\'. Their true purpose is sinister. No pm to newbies
    To get download link you have to be registered at least 1 month. - Nix Begruessung => Ignore| Es werden keine dummen Fragen beantwortet <Qui-Gon> ich bin für alles zu blöd|<Rudi-Reiert> dafür hab ich n kleinen Pimmel| <IRCFreaky|FSB> meiner ist zwar nicht lang aber dafür unheimlich dünn|* Tischler ist total dumm|<bartzilla> ich bin ein kinderpopper
    [/size]
  • Moeglicherweise schon, wuerde mal die beiden SPs in deine CDs integrieren, denn da ist ja schonmal ein Unterschied zwischen der Original und deinen CDs.

    EDIT: Ich meine nicht, dass du dir eine neue Ziehen sollst. Service Packs integrieren geht ganz leicht mit dem Programm Nlite.
    [size=1]If You use this Software, buy it You damn bastard. We did!!! Blacklist Edit|Blacklist
    The tips at the end of shoelaces are called \'aglets\'. Their true purpose is sinister. No pm to newbies
    To get download link you have to be registered at least 1 month. - Nix Begruessung => Ignore| Es werden keine dummen Fragen beantwortet <Qui-Gon> ich bin für alles zu blöd|<Rudi-Reiert> dafür hab ich n kleinen Pimmel| <IRCFreaky|FSB> meiner ist zwar nicht lang aber dafür unheimlich dünn|* Tischler ist total dumm|<bartzilla> ich bin ein kinderpopper
    [/size]
  • Ich glaube auch nicht das der da die CD scannt oder so. Zu dem Zeitpunkt wo man Windows neu installiert hat der PC so gut wie keine Dienst, etc. geladen.

    Bau einfach eine (kleine) Festplatte irgendwo aus, formatier die (vorher machen :)), bau die aus dem neuen PC aus und bau die andere rein. Dort machst du dann Windows drauf. Dann bauste die andere wieder ein und formatierst sie.

    Das sollte klappen ...